Motif version compatible with HP-UX 11.32(PA-RISC)

This forum is read only. No new submissions are accepted.

Questions about motif? Contact us

Submitted by devi.g501 on Thu, 03/25/2010 - 14:04.

Hi all,

Could anyone of you tell me the which motif version compatible with HP-UX 11.23(PA-RISC)?

Thu, 07/26/2012 - 11:59
#1
3 posts / 0 new
Last post
-4
Thu, 07/26/2012 - 11:59
-19
Thu, 07/26/2012 - 11:59