Unable to compile v2.2.2 on SUSE Linux 6.4

This forum is read only. No new submissions are accepted.

Questions about motif? Contact us

Submitted by Anonymous on Wed, 02/05/2003 - 19:19. General Questions
Dear Sirs

Had downloaded OpenMotif 2.2.2, and executing ./configure and make, (with autoconf and automake installed), I get Errors level 1 and 2 during compilation process. It tells me about " , No such file or directory". I have in my Linux system an X11R6.X version installed. Which X version should I install, how and where can I obtain it? Is it an usual problem? Plesase tell me about it, so I am in a "bottleneck" in order to install other math-packages related to OpenMotif as an essential.

Kind Regards
Enrique Ortega.
eortega0@hotmail.com

Wed, 06/27/2012 - 14:01
#1
1 post / 0 new