Program depends on libXm.so.2

This forum is read only. No new submissions are accepted.

Questions about motif? Contact us

Submitted by Anonymous on Tue, 04/08/2003 - 11:54. General Questions
Ive installed openmotif 2.2.2-5 on redhat 7.3 and a program i use needs libXm.so.2. What can i do best now?

Thanxs

Wed, 06/27/2012 - 14:20
#1
2 posts / 0 new
Last post
5
Wed, 06/27/2012 - 14:20