Motif 2.0

This forum is read only. No new submissions are accepted.

Questions about motif? Contact us

Submitted by reap on Thu, 01/02/2003 - 15:00. General Questions
I have motif 1.2 but I need work with new widgets like Container, Tabs, etc. I know that, this widgets are in the version 2.0 and I need install this version, Where I get this version of motif? I need change the version of my Operating System? The OS is Unix True64

Wed, 06/27/2012 - 14:00
#1
2 posts / 0 new
Last post
2
Wed, 06/27/2012 - 14:01