This forum is read only. No new submissions are accepted.

Questions about motif? Contact us

Submitted by Anonymous on Mon, 07/22/2002 - 16:59. General Questions
I am running IRIX 6.5 on an SGI O2 box. I recently upgraded a software package and it installed successfully. When I try to execute it, however, it gives me an error saying it can`t find the file "libXpm.so4.11". I tried to look online for this file but have not been successful. I believe it is part of the motif_eoe subsystem but am not sure how to fix this problem. Any help would be GREATLY appreciated.


Wed, 06/27/2012 - 13:22
3 posts / 0 new
Last post
Wed, 06/27/2012 - 13:23
Wed, 06/27/2012 - 13:23